通达信稳赚指标

指标稳赚无所谓单个 也是不错的霸主方式

很简单,本来拿着股票不能卖,现在能卖了,有得赚就赶快抛,抛了股票就跌。。。 所以说, 解除限售股对股票来说,是个利空消息

一个通达信指标,请老师编2个公式,谢谢(请提示有没未来)参数: T1 1 10 10 T2 1 10...

实在是没啥实在意义,
M1:=(HHV(C,T1)-LLV(C,T1))/(HHV(C,T1)+LLV(C,T1))*200;
M2:=(HHV(C,T2)-LLV(C,T2))/(HHV(C,T2)+LLV(C,T2))*200;
M3:=(HHV(C,T3)-LLV(C,T3))/(HHV(C,T3)+LLV(C,T3))*200;
M11:=MA(M1,3);
M12:=MA(M1,5);
M21:=MA(M2,5);
M22:=MA(M2,13);
M31:=MA(M3,13);
M32:=MA(M3,26);
J11:=CROSS(M32,10);
T11:=BARSLAST(J11);
TJ1:=CROSS(M1,5) AND T11<10;
XG:CROSS(M3,25);
XG1:CROSS(M1,5) AND BARSLAST(J11)<10;

现在股票有那个稳赚稳升的,给几个来参考参考

中石油,中石化,国家电网,几大银行,几大保险. 还有海尔,联想等大企.你就买吧,每年都在升,但长幅不大.很稳定.

怎样做长线,稳赚中长线指标,股票交易大盘

闪牛分析:
坊间有句话:“短线是银,长线是金”。想必每一个买股票的都信誓旦旦的说过要做长线,最起码也有过长线梦,但现实往往是大部分都是被动的做长线,被套了没办法。作为超级白马股的图腾“茅台”,半年涨幅接近1倍,市值接近9000亿,类似的美的集团格力电器;但大部分这半年买股可能不够上周五一天跌的。所以关于价值投资长线持股再次是成为每一个炒股的人必须直面面对的问题。那为什么你嘴上喊着做趋势,手里却一直在做短线?
大部分人的交易困惑:
只要来到这个市场每个人都有一个“趋势梦”,整天张口闭口就是“顺势、做趋势”,经常有人跟我说:“我准备要做趋势,从现在开始,从这笔单子开始,要做趋势了,要坚持做趋势了,趋势才是王道”、、、、、但是过了没多久,你会发现,他仍然是继续做着短线。然后,我问他,“你不是准备做趋势么?”,他的回答通常是:“我看还是短线适合我”。这是为什么呢?
其实在实际行情中,大行情的趋势是较少的,大约三分之二的时间是震荡行情,剩余的三分之一时间,虽然是趋势行情,但大趋势很少,大部分又都是小趋势,走一段就没了,就掉头了,等你发现后,去做,还没赚多大利润,屁股还没坐热,利润就可能没了,还有一部分趋势行情,是走三步退两步,反复震荡前行,刚有了利润,结果行情正常逆向震荡,变为亏损。行情如果有趋势的话,从趋势行情的走势轨迹来讲,行情不可能一蹴而就,走三步回两步再走三步的节奏是非常正常的,呈现波浪上升或震荡上升的态势;只有在行情的主升或主跌浪中,行情才可能表现得比较流畅,但是快速流畅的时间很短,所以非常少出现。

高分!钱龙E通旗舰版DMA选股公式

Var00:=LWINNER(1,CLOSE);
Var1:=FORCAST(Var00,10);
Var2:=MA(Var1,3);
Var3:=MA(Var2,12);
Var4:=MA(Var3,16);
Var5:=MA(Var4,31);
Var6:=MA(Var5,55);
Var7:=Var5; Var8:=Var4>Var2*1.11 AND Var3>Var2*1.095;
Var9:=Var2>Var1*0.95;
Var1h:=INDEXC;
Var2h:=MA(Var1h,6);
Var3h:=MA(Var1h,24);
Var4h:=MA(Var1h,32);
Var5h:=MA(Var1h,62);
Var6h:=MA(Var1h,105);
Var7h:=Var5h; Var8h:=Var4h>Var2h*1.11 AND Var3h>Var2h*1.095;
Var9h:=Var2h>Var1h*0.95;
pt:=(if(h=l and c=o and l=c and c>0 and ref(h,1)=ref(l,1) and ref(c,1)=ref(o,1)
and ref(h,1)=ref(c,1) and ref(c,1)>0,0,1))>0;
(Var7h AND Var8h AND Var9h AND CLOSE/COST(8)<=0.7985
and (count(c=l,4)<3 or c>ref(c,1)))and pt or
Var7 and Var8 and Var9 and CLOSE/COST(5)<=0.8 AND
((Var1>OPEN OR Var1>REF(OPEN,1) OR
REF(Var1,1)))

求通达信选股公式

可以编写通达信选股公式1.连续三天每天的量能,都大于之前40个交易日量能的最高点.这三天的平均量能小于等于之前40个交易日量能均值的4倍,这连续的三天的涨幅都小于等于7%选出20天内符合条件的个股。效果如下图

白色尖为条件成立位置,黄色为20日内符合条件。